<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Gas line under repair | Wylie News</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://wylienews.com/xmlrpc.php">
<meta property="og:image" content=""/>
<meta property="og:title" content="Gas line under repair"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; A two-inch gas line that was damaged by a construction crew earlier this afternoon is being repaired. The line is located near the intersection of Stone and Birmingham Roads in Wylie. Wylie Fir"/>
<meta property="og:url" content="http://wylienews.com/2018/12/05/gas-line-under-repair/"/>
<meta property="og:site_name" content="Wylie News"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://wylienews.com/wp-content/themes/effectivenews/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://wylienews.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://wylienews.com/wp-content/themes/effectivenews/framework/helpers/js/html5.js"></script>
	<script src="http://wylienews.com/wp-content/themes/effectivenews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

        	   <link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
	        	    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800' rel='stylesheet' type='text/css'>
    	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wylie News &raquo; Feed" href="http://wylienews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wylie News &raquo; Comments Feed" href="http://wylienews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Wylie News &raquo; iCal Feed" href="http://wylienews.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wylienews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://wylienews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://wylienews.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wylienews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://wylienews.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://wylienews.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=5.0' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://wylienews.com/wp-content/themes/effectivenews/css/plugins.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://wylienews.com/wp-content/themes/effectivenews/css/main.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://wylienews.com/wp-content/themes/effectivenews/css/media.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://wylienews.com/wp-content/themes/effectivenews/style.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://wylienews.com/wp-includes/css/dashicons.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://wylienews.com/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://wylienews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wylienews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wylienews.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://wylienews.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://wylienews.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://wylienews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=5.0'></script>
<script type='text/javascript' src='http://wylienews.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=5.0'></script>
<link rel='https://api.w.org/' href='http://wylienews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wylienews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wylienews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Opinion: Seniors are targets for telescammers' href='http://wylienews.com/2018/12/05/opinion-seniors-are-targets-for-telescammers/' />
<meta name="generator" content="WordPress 5.0" />
<link rel="canonical" href="http://wylienews.com/2018/12/05/gas-line-under-repair/" />
<link rel='shortlink' href='http://wylienews.com/?p=6407' />
<link rel="alternate" type="application/json+oembed" href="http://wylienews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwylienews.com%2F2018%2F12%2F05%2Fgas-line-under-repair%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wylienews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwylienews.com%2F2018%2F12%2F05%2Fgas-line-under-repair%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://wylienews.com"><link rel="https://theeventscalendar.com/" href="http://wylienews.com/wp-json/tribe/events/v1/" /><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/120210290/WylieRight1', [300, 250], 'div-gpt-ad-1437273675961-0').addService(googletag.pubads());
    googletag.defineSlot('/120210290/WylieRight2', [300, 250], 'div-gpt-ad-1437273675961-1').addService(googletag.pubads());
    googletag.defineSlot('/120210290/WylieRight3', [300, 250], 'div-gpt-ad-1437273675961-2').addService(googletag.pubads());
    googletag.defineSlot('/120210290/WylieRight4', [300, 250], 'div-gpt-ad-1437273675961-3').addService(googletag.pubads());
    googletag.defineSlot('/120210290/WylieRight5', [300, 250], 'div-gpt-ad-1437273675961-4').addService(googletag.pubads());
    googletag.defineSlot('/120210290/WylieRight6', [300, 250], 'div-gpt-ad-1437273675961-5').addService(googletag.pubads());
    googletag.defineSlot('/120210290/WylieTopAd', [728, 90], 'div-gpt-ad-1437273675961-6').addService(googletag.pubads());
googletag.defineSlot('/116205717/TPA-Northleaderboard', [728, 90], 'div-gpt-ad-1445370747425-0').addService(googletag.pubads());
    googletag.defineSlot('/116205717/TPA-Northsidebar', [300, 250], 'div-gpt-ad-1445370747425-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://wylienews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-65246297-1', 'wylienews.com'); 
ga('send', 'pageview'); 
</script> 
<meta name="twitter:widgets:link-color" content="#5a6fd4" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Gas line under repair" /><meta name="twitter:site" content="@WylieNews" /><meta name="twitter:description" content="&nbsp; A two-inch gas line that was damaged by a construction crew earlier this afternoon is being repaired. The line is located near the intersection of Stone and Birmingham Roads in Wylie. Wylie Fire and Rescue responded to the scene and the area was closed to traffic. Atmos officials have indicated that repairs to the&hellip;" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 122px;
height: 122px;
}
</style>
    </head>
    <body class="post-template-default single single-post postid-6407 single-format-standard tribe-no-js right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor time_in_twelve_format wpb-js-composer js-comp-ver-4.3.4 vc_responsive">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                             <div class="topbar">
  <div class="inner">
        	       	      <div class="today_date">
		  <span class="topb_date">Friday, 7 December, 2018</span>
	      </div>
	        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/WylieNews"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/pages/The-Wylie-News/82344778044?ref=hl"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
 	    <div class="ns_wrap">
	            <div class="breaking-news ">
	<div class="inner">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/12/05/gas-line-under-repair/">Gas line under repair</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/12/05/opinion-seniors-are-targets-for-telescammers/">Opinion: Seniors are targets for telescammers</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/12/05/school-districts-offer-scholarships-tests-counseling-services/">School districts offer scholarships, tests, counseling services</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/12/05/lady-raiders-collect-trophy/">Lady Raiders collect trophy</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/12/05/wehs-access-restricted-after-social-media-threat/">WEHS access restricted after social media threat</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/12/05/new-county-judge-ready-to-get-to-work/">New county judge ready to get to work</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/12/05/wylie-pd-to-accept-package-deliveries/">Wylie PD to accept package deliveries</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/12/05/4-holiday-party-must-haves/">4 holiday party must-haves</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/11/28/teacher-showcases-importance-of-artistic-endeavors/">Teacher showcases importance of artistic endeavors</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://wylienews.com/2018/11/28/holiday-express-rolls-into-town-friday/">Holiday Express rolls into town Friday</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
	<div class="search-form mom-search-form">
	    <form method="get" action="http://wylienews.com">
		<input class="sf" type="text" placeholder="SEARCH ..." autocomplete="off" name="s">
		<button class="button" type="submit"><i class="momizat-icon-search"></i></button>
	    </form>
	</div>
    </div> <!--breaking news-->
	    </div>
            <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://wylienews.com">
		                                                    <img src="http://wylienews.com/wp-content/uploads/2015/06/wylie.png" alt="Wylie News" />
                                                                                               <img class="mom_retina_logo" src="http://wylienews.com/wp-content/uploads/2015/06/wylie.png" alt="Wylie News" />
                                                		                    </a>
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="42" style="width:728px; height:90px; ">
		<div class="ad-code"><!-- /120210290/WylieTopAd -->
<div id='div-gpt-ad-1437273675961-6' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273675961-6'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
            <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide nav_shadow_on ">
    <div class="navigation-inner">
    <div class="inner">
		    <ul id="menu-main" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/latest/">News</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/education/">Education</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/life-style/">Life &#038; Style</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/sports/">Sports</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/about-us/">About Us</a></li>
<li id="menu-item-2198" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://etypeservices.com/ClassifiedUsers/CustomLogin.aspx?PID=245">Classified</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://www.etypeservices.com/Wylie%20NewsID245/default.aspx">E-Edition</a></li>
<li id="menu-item-3058" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a title="Buy Photos" target="_blank" href="http://csmedia.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/events/">Calendar</a></li>
</ul>	    	    <div class="mom_visibility_device device-menu-wrap">
	    <div class="device-menu-holder">
		<i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
	    </div>
	    <ul id="menu-main-1" class="device-menu"><li id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/latest/">News</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/education/">Education</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/life-style/">Life &#038; Style</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/category/sports/">Sports</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/about-us/">About Us</a></li>
<li id="menu-item-2198" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://etypeservices.com/ClassifiedUsers/CustomLogin.aspx?PID=245">Classified</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a target="_blank" href="http://www.etypeservices.com/Wylie%20NewsID245/default.aspx">E-Edition</a></li>
<li id="menu-item-3058" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a title="Buy Photos" target="_blank" href="http://csmedia.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-custom menu-item-object-custom mom_default_menu_item menu-item-depth-0"><a href="http://wylienews.com/events/">Calendar</a></li>
</ul>	    </div>
		<div class="nav-buttons">
				    
	</div> <!--nav-buttons-->
	
    </div>
    </div> <!--nav inner-->
</nav> <!--Navigation-->
<div class="boxed-content-wrapper clearfix">
 
<div class="nav-shaddow"></div>
            
	</div>
    <div class="inner">
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://wylienews.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://wylienews.com/category/latest/" title="Latest"><span itemprop="title">Latest</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Gas line under repair</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-6407 post type-post status-publish format-standard hentry category-latest"itemscope itemtype="http://schema.org/Article">

                                   <h1 class="post-tile entry-title" itemprop="name">Gas line under repair</h1>
<div class="mom-post-meta single-post-meta"><span class="date">Posted date: <time datetime="2018-12-05T17:56:18+00:00" itemprop="datePublished" class="updated">December 05, 2018</time></span><span class="categ">In: <a href="http://wylienews.com/category/latest/" title="View all posts in Latest">Latest</a></span></div><div class="entry-content">
            <p>&nbsp;</p>
<p><a href="http://wylienews.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-05-at-5.35.01-PM.png"><img class="aligncenter size-medium wp-image-6408" src="http://wylienews.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-05-at-5.35.01-PM-300x168.png" alt="" width="300" height="168" srcset="http://wylienews.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-05-at-5.35.01-PM-300x168.png 300w, http://wylienews.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-05-at-5.35.01-PM-768x430.png 768w, http://wylienews.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-05-at-5.35.01-PM-1024x574.png 1024w, http://wylienews.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-05-at-5.35.01-PM.png 1592w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>A two-inch gas line that was damaged by a construction crew earlier this afternoon is being repaired. The line is located near the intersection of Stone and Birmingham Roads in Wylie.</p>
<p>Wylie Fire and Rescue responded to the scene and the area was closed to traffic.</p>
<p>Atmos officials have indicated that repairs to the line should be completed later this evening.</p>
<p>While there were no initial evacuations in the area Wylie F-R did notify residents to stay indoors and monitored the area.</p>
<p>Wylie F-R also worked with Wylie ISD to insure no gas entered Hartmann Elementary which is located a nearby.</p>
<p><em>From Staff Report</em>s</p>
              
       <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fwylienews.com%2F2018%2F12%2F05%2Fgas-line-under-repair%2F&p&#91;images&#93;&#91;0&#93;=&p&#91;title&#93;=&p&#91;summary&#93;=&nbsp; A two-inch gas line that was damaged by a construction crew earlier this afternoon is being repaired. The line is located near the intersection of Stone', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Gas line under repair&url=http%3A%2F%2Fwylienews.com%2F2018%2F12%2F05%2Fgas-line-under-repair%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	    		    	                <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=&amp;
url=http%3A%2F%2Fwylienews.com%2F2018%2F12%2F05%2Fgas-line-under-repair%2F&amp;
is_video=false&amp;description=Gas line under repair"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
			                        <div class="details ">
                            <a href="http://wylienews.com/2018/12/05/opinion-seniors-are-targets-for-telescammers/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://wylienews.com/2018/12/05/opinion-seniors-are-targets-for-telescammers/">Opinion: Seniors are targets for telescammers</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Related Posts</h2>
            <div class="base-box single-box box_bg">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://wylienews.com/2018/12/05/new-county-judge-ready-to-get-to-work/"><img src="http://wylienews.com/wp-content/uploads/2018/12/lead-190x122.jpg" data-hidpi="http://wylienews.com/wp-content/uploads/2018/12/lead-652x406.jpg" alt="New county judge ready to get to work"></a>
			                        <h4><a itemprop="name" href="http://wylienews.com/2018/12/05/new-county-judge-ready-to-get-to-work/">New county judge ready to get to work</a></h4>
                </li>

	       <li>
			                        <a href="http://wylienews.com/2018/12/05/wylie-pd-to-accept-package-deliveries/"><img src="http://wylienews.com/wp-content/uploads/2018/12/secondary-190x122.jpg" data-hidpi="http://wylienews.com/wp-content/uploads/2018/12/secondary-652x406.jpg" alt="Wylie PD to accept package deliveries"></a>
			                        <h4><a itemprop="name" href="http://wylienews.com/2018/12/05/wylie-pd-to-accept-package-deliveries/">Wylie PD to accept package deliveries</a></h4>
                </li>

	       <li>
			                        <a href="http://wylienews.com/2018/11/28/holiday-express-rolls-into-town-friday/"><img src="http://wylienews.com/wp-content/uploads/2018/11/lead-3-190x122.jpg" data-hidpi="http://wylienews.com/wp-content/uploads/2018/11/lead-3-652x406.jpg" alt="Holiday Express rolls into town Friday"></a>
			                        <h4><a itemprop="name" href="http://wylienews.com/2018/11/28/holiday-express-rolls-into-town-friday/">Holiday Express rolls into town Friday</a></h4>
                </li>

	       <li>
			                        <a href="http://wylienews.com/2018/11/28/city-now-named-45th-safest/"><img src="http://wylienews.com/wp-content/uploads/2018/06/IMG_7183-Wylie-PD-vehicle-190x122.jpg" data-hidpi="http://wylienews.com/wp-content/uploads/2018/06/IMG_7183-Wylie-PD-vehicle.jpg" alt="City now named 45th safest"></a>
			                        <h4><a itemprop="name" href="http://wylienews.com/2018/11/28/city-now-named-45th-safest/">City now named 45th safest</a></h4>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="43" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/WylieRight1 -->
<div id='div-gpt-ad-1437273675961-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273675961-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="44" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/Wylieright2 -->
<div id='div-gpt-ad-1437273675961-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273675961-1'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="45" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/Wylieright3 -->
<div id='div-gpt-ad-1437273675961-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273675961-2'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="936" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/WylieRight4 -->
<div id='div-gpt-ad-1437273675961-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273675961-3'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="941" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/WylieRight5 -->
<div id='div-gpt-ad-1437273675961-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273675961-4'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="942" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /120210290/WylieRight6 -->
<div id='div-gpt-ad-1437273675961-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437273675961-5'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr-ad-widget">		<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="1621" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /116205717/TPA-Northsidebar -->
<div id='div-gpt-ad-1445370747425-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445370747425-1'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget mom_custom_text"><h3 class="widget-title">Facebook</h3><div class="widget_content">		   	    <div class="custom_textwidget">
				<div class="cff-wrapper"><div id="cff" data-char="" class="cff-fixed-height cff-default-styles" style="width:300px; height:500px; padding:5px; "><div class="cff-item cff-photo-post author-the-wylie-news" id="cff_82344778044_10155873598688045" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" >The Wylie News</a><span class="cff-story"> </span></p><p class="cff-date" > 4 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/82344778044/picture?type=square" title="The Wylie News" alt="The Wylie News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Visit us at <a href="https://www.facebook.com/PickersParadiseGarland/">www.facebook.com/PickersParadiseGarland/</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/WylieNews/photos/a.105875628044/10155873597658045/?type=3" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></i>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/WylieNews/photos/a.105875628044/10155873597658045/?type=3" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155873597658045%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155873597658045%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155873597658045%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155873597658045%2F%3Ftype%3D3&amp;title=Visit%20us%20at%20www.facebook.com%2FPickersParadiseGarland%2F%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i></a><a href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bf0d7d5d3d4d9d9dd90d7dbc68dd4d9d2cf8bdec2c2c6c59385f79384f09384f0c1c1c198d0d7d5d3d4d9d9dd98d5d9db9384f0e1cfdadfd3f8d3c1c59384f0c6ded9c2d9c59384f0d7988786838e818380848e8682829384f087868783838e8185838f8180838e8682839384f09385f0c2cfc6d39385f2859384869b938486e0dfc5dfc2938486c3c5938486d7c2938486c1c1c198d0d7d5d3d4d9d9dd98d5d9db9384f0e6dfd5ddd3c4c5e6d7c4d7d2dfc5d3f1d7c4dad7d8d29384f0938486989898938486e5d3d3938486fbd9c4d3e5d3d3938486fad3c5c5" target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div></div><div class="cff-item cff-photo-post author-the-wylie-news" id="cff_82344778044_10155857862708045" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" >The Wylie News</a><span class="cff-story"> </span></p><p class="cff-date" > 9 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/82344778044/picture?type=square" title="The Wylie News" alt="The Wylie News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">You could be a winner!  The Wylie Downtown Merchants<br />Association is giving away three $500 in gift certificates to be awarded December 18.  Visit participating merchants to fill out an entry form by December 15.  DiscoverWylie.com. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/WylieNews/photos/a.105875628044/10155857861258045/?type=3" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></i>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/WylieNews/photos/a.105875628044/10155857861258045/?type=3" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155857861258045%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155857861258045%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155857861258045%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155857861258045%2F%3Ftype%3D3&amp;title=You%20could%20be%20a%20winner%21%20%20The%20Wylie%20Downtown%20MerchantsAssociation%20is%20giving%20away%20three%20%24500%20in%20gift%20certificates%20to%20be%20awarded%20December%2018.%20%20Visit%20participating%20merchants%20to%20fill%20out%20an%20entry%20form%20by%20December%2015.%20%20DiscoverWylie.com.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i></a><a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abd0f7f5f3f4f9f9fdb0f7fbe6adf4f9f2efabfee2e2e6e5b3a5d7b3a4d0b3a4d0e1e1e1b8f0f7f5f3f4f9f9fdb8f5f9fbb3a4d0c1effafff3d8f3e1e5b3a4d0e6fef9e2f9e5b3a4d0f7b8a7a6a3aea1a3a0a4aea6a2a2b3a4d0a7a6a7a3a3aea3a1aea0a7a4a3aea6a2a3b3a4d0b3a5d0e2efe6f3b3a5d2a5b3a4a6bbb3a4a6cff9e3b3a4a6f5f9e3faf2b3a4a6f4f3b3a4a6f7b3a4a6e1fff8f8f3e4b3a4a7b3a4a6b3a4a6c2fef3b3a4a6c1effafff3b3a4a6d2f9e1f8e2f9e1f8b3a4a6dbf3e4f5fef7f8e2e5d7e5e5f9f5fff7e2fff9f8b3a4a6ffe5b3a4a6f1ffe0fff8f1b3a4a6f7e1f7efb3a4a6e2fee4f3f3b3a4a6b3a4a2a3a6a6b3a4a6fff8b3a4a6f1fff0e2b3a4a6f5f3e4e2fff0fff5f7e2f3e5b3a4a6e2f9b3a4a6f4f3b3a4a6f7e1f7e4f2f3f2b3a4a6d2f3f5f3fbf4f3e4b3a4a6a7aeb8b3a4a6b3a4a6c0ffe5ffe2b3a4a6e6f7e4e2fff5ffe6f7e2fff8f1b3a4a6fbf3e4f5fef7f8e2e5b3a4a6e2f9b3a4a6f0fffafab3a4a6f9e3e2b3a4a6f7f8b3a4a6f3f8e2e4efb3a4a6f0f9e4fbb3a4a6f4efb3a4a6d2f3f5f3fbf4f3e4b3a4a6a7a3b8b3a4a6b3a4a6d2ffe5f5f9e0f3e4c1effafff3b8f5f9fbb8b3a4a6b8b8b8b3a4a6c5f3f3b3a4a6dbf9e4f3c5f3f3b3a4a6daf3e5e5" target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div></div><div class="cff-item cff-link-item author-the-wylie-news" id="cff_82344778044_10155871080123045" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" >The Wylie News</a><span class="cff-story">  shared a link.</span></p><p class="cff-date" > 10 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/82344778044/picture?type=square" title="The Wylie News" alt="The Wylie News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://wylienews.com/2018/12/05/new-county-judge-ready-to-get-to-work/" target="_blank" rel="nofollow" style="color:#;">New county judge ready to get to work</a></p><p class="cff-link-caption" style="color:#;">wylienews.com</p><span class="cff-post-desc" style="color:#;">The post of county judge changes hands in a few weeks as former County Commissioner Chris Hill steps in for Keith Self, who is retiring after serving three terms. But, there probably won’t be many cha </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/82344778044_10155871080123045" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F82344778044%2Fposts%2F10155871080123045' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F82344778044%2Fposts%2F10155871080123045' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F82344778044%2Fposts%2F10155871080123045' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F82344778044%2Fposts%2F10155871080123045&amp;title=' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i></a><a href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1ba9d9f999e939397da9d918cc79e939885c19488888c8fd9cfbdd9cebad9ceba8b8b8bd29a9d9f999e939397d29f9391d9cebac4cecfc8c8cbcbc4ccc8c8d9ceba8c938f888fd9cebacdcccdc9c9c4cbcdccc4cccdcecfccc8c9d9ceccd1d9cecc" target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div></div><div class="cff-item cff-status-post author-the-wylie-news" id="cff_82344778044_10155871517508045" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" >The Wylie News</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/82344778044/picture?type=square" title="The Wylie News" alt="The Wylie News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">C&amp;S Media Social Media Civility Policy<br />The purpose for this social media outlet is to keep you informed. We do appreciate when you share your opinions, but please keep them polite. Post your opinions or replies as if you were talking to us or, an individual, face to face. <br />Keep you response constructive, clean and respectful. After all, at the end of the day we all share much in common, so remember there is a real person behind every avatar.<br />Any posts that contain profanity are automatically deleted. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/82344778044/posts/10155871517508045" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F82344778044%2Fposts%2F10155871517508045' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F82344778044%2Fposts%2F10155871517508045' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2F82344778044%2Fposts%2F10155871517508045' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F82344778044%2Fposts%2F10155871517508045&amp;title=C%26amp%3BS%20Media%20Social%20Media%20Civility%20PolicyThe%20purpose%20for%20this%20social%20media%20outlet%20is%20to%20keep%20you%20informed.%20We%20do%20appreciate%20when%20you%20share%20your%20opinions%2C%20but%20please%20keep%20them%20polite.%20Post%20your%20opinions%20or%20replies%20as%20if%20you%20were%20talking%20to%20us%20or%2C%20an%20individual%2C%20face%20to%20face.%20Keep%20you%20response%20constructive%2C%20clean%20and%20respectful.%20After%20all%2C%20at%20the%20end%20of%20the%20day%20we%20all%20share%20much%20in%20common%2C%20so%20remember%20there%20is%20a%20real%20person%20behind%20every%20avatar.Any%20posts%20that%20contain%20profanity%20are%20automatically%20deleted.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i></a><a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198e3c4c6c0c7cacace83c4c8d59ec7cac1dc98cdd1d1d5d68096e48097e38097e3d2d2d28bc3c4c6c0c7cacace8bc6cac88097e39d9796919192929d9591918097e3d5cad6d1d68097e394959490909d929490949290959d95919080979588809795e6809793c4c8d58096e7f6809795e8c0c1ccc4809795f6cac6ccc4c9809795e8c0c1ccc4809795e6ccd3ccc9ccd1dc809795f5cac9ccc6dcf1cdc0809795d5d0d7d5cad6c0809795c3cad7809795d1cdccd6809795d6cac6ccc4c9809795c8c0c1ccc4809795cad0d1c9c0d1809795ccd6809795d1ca809795cec0c0d5809795dccad0809795cccbc3cad7c8c0c18b809795f2c0809795c1ca809795c4d5d5d7c0c6ccc4d1c0809795d2cdc0cb809795dccad0809795d6cdc4d7c0809795dccad0d7809795cad5cccbcccacbd68097e6809795c7d0d1809795d5c9c0c4d6c0809795cec0c0d5809795d1cdc0c8809795d5cac9ccd1c08b809795f5cad6d1809795dccad0d7809795cad5cccbcccacbd6809795cad7809795d7c0d5c9ccc0d6809795c4d6809795ccc3809795dccad0809795d2c0d7c0809795d1c4c9cecccbc2809795d1ca809795d0d6809795cad78097e6809795c4cb809795cccbc1ccd3ccc1d0c4c98097e6809795c3c4c6c0809795d1ca809795c3c4c6c08b809795eec0c0d5809795dccad0809795d7c0d6d5cacbd6c0809795c6cacbd6d1d7d0c6d1ccd3c08097e6809795c6c9c0c4cb809795c4cbc1809795d7c0d6d5c0c6d1c3d0c98b809795e4c3d1c0d7809795c4c9c98097e6809795c4d1809795d1cdc0809795c0cbc1809795cac3809795d1cdc0809795c1c4dc809795d2c0809795c4c9c9809795d6cdc4d7c0809795c8d0c6cd809795cccb809795c6cac8c8cacb8097e6809795d6ca809795d7c0c8c0c8c7c0d7809795d1cdc0d7c0809795ccd6809795c4809795d7c0c4c9809795d5c0d7d6cacb809795c7c0cdcccbc1809795c0d3c0d7dc809795c4d3c4d1c4d78be4cbdc809795d5cad6d1d6809795d1cdc4d1809795c6cacbd1c4cccb809795d5d7cac3c4cbccd1dc809795c4d7c0809795c4d0d1cac8c4d1ccc6c4c9c9dc809795c1c0c9c0d1c0c18b8097958b8b8b809795f6c0c0809795e8cad7c0f6c0c0809795e9c0d6d6" target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div></div><div class="cff-item cff-photo-post author-the-wylie-news" id="cff_82344778044_10155871497873045" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" >The Wylie News</a><span class="cff-story"> </span></p><p class="cff-date" > 1 day ago </p></div><div class="cff-author-img"><a href="https://facebook.com/82344778044" target="_blank" rel="nofollow" ><img src="https://graph.facebook.com/82344778044/picture?type=square" title="The Wylie News" alt="The Wylie News" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Brighten your home (and your coffee table) with great stories and recipes from our latest issue!<br /><a href="https://etypeservices.com/">etypeservices.com/</a>…//Magazine248737/Full/index.aspx… </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/WylieNews/photos/a.105875628044/10155871497248045/?type=3" target="_blank" style="color: #;"><i style="padding-right: 5px;" class="fa fas fa-picture-o fa-image" aria-hidden="true"></i>Photo</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/WylieNews/photos/a.105875628044/10155871497248045/?type=3" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155871497248045%2F%3Ftype%3D3' target='_blank' class='cff-facebook-icon'><i class='fa fab fa-facebook-square' aria-hidden='true'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155871497248045%2F%3Ftype%3D3' target='_blank' class='cff-twitter-icon'><i class='fa fab fa-twitter' aria-hidden='true'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155871497248045%2F%3Ftype%3D3' target='_blank' class='cff-google-icon'><i class='fa fab fa-google-plus' aria-hidden='true'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2FWylieNews%2Fphotos%2Fa.105875628044%2F10155871497248045%2F%3Ftype%3D3&amp;title=Brighten%20your%20home%20%28and%20your%20coffee%20table%29%20with%20great%20stories%20and%20recipes%20from%20our%20latest%20issue%21etypeservices.com%2F%E2%80%A6%2F%2FMagazine248737%2FFull%2Findex.aspx%E2%80%A6%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fab fa-linkedin' aria-hidden='true'></i></a><a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980fbdcded8dfd2d2d69bdcd0cd86dfd2d9c480d5c9c9cdce988efc988ffb988ffbcacaca93dbdcded8dfd2d2d693ded2d0988ffbeac4d1d4d8f3d8cace988ffbcdd5d2c9d2ce988ffbdc938c8d88858a888b8f858d8989988ffb8c8d8c8888858a8c89848a8f89858d8988988ffb988efbc9c4cdd8988ef98e988f8d90988f8dffcfd4dad5c9d8d3988f8dc4d2c8cf988f8dd5d2d0d8988f8d988f85dcd3d9988f8dc4d2c8cf988f8dded2dbdbd8d8988f8dc9dcdfd1d8988f84988f8dcad4c9d5988f8ddacfd8dcc9988f8dcec9d2cfd4d8ce988f8ddcd3d9988f8dcfd8ded4cdd8ce988f8ddbcfd2d0988f8dd2c8cf988f8dd1dcc9d8cec9988f8dd4cecec8d8988f8cd8c9c4cdd8ced8cfcbd4ded8ce93ded2d0988ffb98f88f98858d98fc8b988ffb988ffbf0dcdadcc7d4d3d88f89858a8e8a988ffbfbc8d1d1988ffbd4d3d9d8c593dccecdc598f88f98858d98fc8b988f8d939393988f8deed8d8988f8df0d2cfd8eed8d8988f8df1d8cece" target='_blank' class='cff-email-icon'><i class='fa fa-envelope' aria-hidden='true'></i></a><i class='fa fa-play fa-rotate-90' aria-hidden='true'></i></p></div></div></div><div class="cff-likebox cff-bottom" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/all.js#xfbml=1&appId="></script><div class="fb-page" data-href="https://www.facebook.com/82344778044" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/82344778044"><a href="https://www.facebook.com/82344778044">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div>			  </div>

			
</div></div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Other C&#038;S Media Publications</span></h3></div>		   	    <div class="custom_textwidget">
				<a href="http://farmersvilletimes.com">Farmersville Times</a><br>
<a href="http://murphymonitor.com">Murphy Monitor</a><br>
<a href="http://princetonherald.com">Princeton Herald</a><br>
<a href="http://sachsenews.com">Sachse News</a><br>
<a href="http://wylienews.com">Wylie News</a><br>
<a href="http://csmediatexas.com/">C&S Media</a><br>
<a href="http://inaroundmag.com/">In & Around</a><br>			  </div>

			
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1553"><a href="http://wylienews.com/">Home</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="http://wylienews.com/about-us/">About Us</a></li>
<li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552"><a href="http://wylienews.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-1551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1551"><a href="http://wylienews.com/contact-classifieds/">Contact Classifieds</a></li>
<li id="menu-item-1550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1550"><a href="http://wylienews.com/contact-news-department/">Contact News Department</a></li>
<li id="menu-item-1549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1549"><a href="http://wylienews.com/contact-subscriptions/">Contact Subscriptions</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span> </span></h3></div>		   	    <div class="custom_textwidget">
				• Mailing address - P.O. Box 369<br>
  Wylie, TX  75098<br><br>

• Wylie office<br>
  972.442.5515<br>
  972.442.4318 fax<br>
  110 N. Ballard Avenue <br>
  Wylie, TX  75098<br><br>

• Farmersville office<br>
  972.784.6397<br>
  972.782.7023 fax<br>
  101 S. Main Street<br>
  Farmersville, TX  75442<br>			  </div>

			
</div>			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up6"></i></a>	<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
$('a').each(function() {
var a = new RegExp('/' + window.location.host + '/');
if(!a.test(this.href)) {
$(this).click(function(event) {
event.preventDefault();
event.stopPropagation();
window.open(this.href, '_blank');
});
}
});
});
//]]>
</script>        <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"4d5a5c6736","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='http://wylienews.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/wylienews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wylienews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://wylienews.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.8'></script>
<script type='text/javascript' src='http://wylienews.com/wp-content/themes/effectivenews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/wylienews.com\/wp-admin\/admin-ajax.php","nonce":"27fdc50fb4","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/wylienews.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://wylienews.com/wp-content/themes/effectivenews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://wylienews.com/wp-content/themes/effectivenews/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript' src='http://wylienews.com/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
    </body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'p3plcpnl0723'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>